PREGUNTAS DE LOS USUARIOS Y RESPUESTAS AUTOXUGA

Opel Zafira 2.0 100cv DTI se descarga la bateria
Preguntas y respuestas para usuarios y profesionales de coches
Opel Zafira BLueline 2.0 100cv DTI de Octubre del 2004 que hace un poco más de mes y medio me da problema al arrancar (preferentemente en frío). Lo lleve al Taller y me dijeron que podían ser de los inyectores, cosa que cambie y me cobraron 410euros. Tras una semana de funcionar bien vuelve el problema y deciden revisar la Bateria (tenia 5 meses de vida con garantia Opel) que no la habían revisado anteriormente y detectaron que no cargaba. Me pusieron una nueva y el problema se solucionó (no me la cobraron, imagino por estar en garantía y por el error de diagnostico inicial).
Tras un mes de uso, hoy me ha dado problemas y me he quedado literalmente tirado en un Centro Comercial. Como ya sabia del problema de la Bateria he comprado una Bateria y cables para poder arrancar con bateria auxiliar con la comprada ya que mi bateria tiene señal de descargada y el panel de mandos se ha encendido la luz de taller.
Pues BIEN, el coche arranc bien, por lo que deduzco que algo le pasa al coche que se come las Baterias. La que le puse hace 6 meses y la nueva de hace 1 mes. Las dos de marca Opel y coste de120 euros.
Decir que el uso es normal y no se ha dejado equipo de musica o luces conectados, ya que se desconectan automaticamente y a además reviso estos temas antes de abandonar el coche. ¿Porque me pasa esto?
Espero me puedan ayudar porque ya solo falta que Opel me diga que es la bomba para "coronarse" en más diagnosticos erroneos
Su coche tiene un problema en el Alternador y es muy facil de comprobar. Coja un Multimetro y mida la tension entre bornes de la Bateria que debiera ser de unos 12 a 12,5 voltios. A continuación ARRANQUE el motor y mida la tensión en la misma Bateria al RALENTI y debiera dar entre 14,2 a 14,4 voltios. Si no da ese tension, el Regulador del Alternador está mal o bien puede estar mal el Puente de Diodos del Alternador. En cualquier caso deben solucionar el problema y dado que el Servicio Opel no fue capaz de detectar este simple fallo deben de asumir sus responsabilidades y arreglarlo ya que usted viene padeciendo un problema que ellos no supieron solucionar.
En caso de que la tension al RALENTI fuese la correcta (14,2 a 14,4 v), entonces la DESCARGA de la bateria se debe a que queda funcionando una lámpara de pocos Watios y tambien la descarga y eso es muy sencillo de comprobar. Se desconecta un borne de la Bateria y se vuelve a conectar y no deben producirse chispas. El Taller lo que debe de hacer es colocar el Multimetro en la escala de Amperios y observar si se produce intensidad en el circuito sin tener elementos electricos conectados. Para una cosa tan sencilla no creo que el Taller necesite ayuda pero si la necesitara puede contactar con alguien de Autoxuga o bien puede repasar los Curos del Automovil que tiene en nuestra web:
http;//www.autoxuga.com
OJO. Tenga en cuenta que al desconectar la Bateria se borran las memorias de los elementos electrónicos y hay que introducirles los codigos de nuevo